Die Suche ergab 6 Treffer

von spiderweb
19. Mär 2019, 21:53
Forum: Fragen und Probleme zu den Plugins
Thema: Installation PlugIn Mitgliedsbeitrag funktioniert nicht korrekt
Antworten: 2
Zugriffe: 741

Re: Installation PlugIn Mitgliedsbeitrag funktioniert nicht korrekt

Hi, kann mir hier jemand weiterhelfen.

Ich komme nicht über die Installation drüber .. es wird immer wieder diese Seite aufgerufen/geladen, wenn man das Modul aufruft. Auch in den Logs findet man nichts passendes, was weiterhelfen könnte.

Danke
von spiderweb
19. Mär 2019, 21:50
Forum: Fragen und Probleme beim Einrichten von Admidio
Thema: Import von Mitglieder *NEUANLAGE*
Antworten: 6
Zugriffe: 1151

Re: Import von Mitglieder *NEUANLAGE*

Ich habe eine Lösung gefunden .. es ist an der Textcodierung gelegen. Mit 2,3 Schritten vorher konnte ich eine passende Importdatei produzieren. Soweit ist dieses Thema mal abgeschlossen.

Danke
von spiderweb
19. Mär 2019, 18:38
Forum: Fragen und Probleme beim Einrichten von Admidio
Thema: Import von Mitglieder *NEUANLAGE*
Antworten: 6
Zugriffe: 1151

Re: Import von Mitglieder *NEUANLAGE*

So ich habe nun einiges probiert aber irgendwie nicht die Lösung gefunden. folgenden Fehler bekomme ich vom System: Fatal error: Uncaught OutOfBoundsException: Country-name does not exist! in /usr/www/users/ahcxwz/verwaltung/adm_program/system/classes/Language.php:251 Stack trace: #0 /usr/www/users/...
von spiderweb
18. Mär 2019, 21:36
Forum: Fragen und Probleme beim Einrichten von Admidio
Thema: Import von Mitglieder *NEUANLAGE*
Antworten: 6
Zugriffe: 1151

Re: Import von Mitglieder *NEUANLAGE*

Hallo Hanabi, danke für deine Rückmeldung und Hilfestellung. - Die Liste habe ich erstellt. - Einen Testdatensatz angelegt - Import gewählt und definiert - Die Felder entsprechend zugewiesen (erste Zeile Überschrift definiert) - Import bestätigt und gestartet ... dann kommt eine leere Seite -> wenn ...
von spiderweb
16. Mär 2019, 20:26
Forum: Fragen und Probleme zu den Plugins
Thema: Installation PlugIn Mitgliedsbeitrag funktioniert nicht korrekt
Antworten: 2
Zugriffe: 741

Installation PlugIn Mitgliedsbeitrag funktioniert nicht korrekt

Hallo! Ich habe heute versucht das PlugIn Mitgliedbeitrag zu installieren. Die Installationsdatei kann aufgerufen werden - läuft zwei/drei Seiten durch ... überall steht dann "vorhanden". Somit schaut die Installation korrekt aus. Wenn man anschließend den Menüpunkt aufruft bzw. die Seite ...
von spiderweb
16. Mär 2019, 19:53
Forum: Fragen und Probleme beim Einrichten von Admidio
Thema: Import von Mitglieder *NEUANLAGE*
Antworten: 6
Zugriffe: 1151

Import von Mitglieder *NEUANLAGE*

Hallo, ich möchte gerne unsere Mitglieder in die Datenbank bringen mittels der Importfunktion. Wie kann ich das machen .. ich habe zwar etwas von einer Importfunktion gelesen und auch gesehen aber mir ist nicht das Format bekannt ... Weiteres möchte ich alle Informationen zu meinen Mitgliedern hochl...

Zur erweiterten Suche